insserv

Briefly describe your issue below:
hello, I installed virtualbox and I found two warning 'insserv Default-Start and Default-stop runlevels (2345) and (2345). this should be fixed. ’
What is it ?
How I can fix that ?
Thank you very much for helping.
Bruno Joubier.


MESSAGE FROM SYNAPTIC
DKMS: install completed.
Paramétrage de virtualbox-guest-additions-iso (6.0.10-1) …
Paramétrage de po-debconf (1.0.21) …
Paramétrage de libdebhelper-perl (12.6.1) …
Paramétrage de libvncserver1:amd64 (0.9.11+dfsg-1.3) …
Paramétrage de virtualbox-guest-utils (6.0.14-dfsg-1) …
update-rc.d: We have no instructions for the virtualbox-guest-utils init script.
update-rc.d: It looks like a non-network service, we enable it.
insserv: Script ntp has overlapping Default-Start and Default-Stop runlevels (2 3 4 5) and (2 3 4 5). This should be fixed.
insserv: Script ssh has overlapping Default-Start and Default-Stop runlevels (2 3 4 5) and (2 3 4 5). This should be fixed.
END OF MESSAGE


What version of Parrot are you running? (include version (e.g. 4.6), edition(e.g. Home//KDE/OVA, etc.), and architecture (currently we only support amd64)
5.2.0-2parrot1-amd64; " Parrot Security Interface: MATE Format: ISO Hybrid Size:4GB"
What method did you use to install Parrot? (Debian Standard / Debian GTK / parrot-experimental)
torrent found here : https://parrotlinux.org/download.php
boot-usb-key using dd if=*iso of=/dev/sdc.
Configured to multiboot with other systems? (yes / no)
no
If there are any similar issues or solutions, link to them below:

If there are any error messages or relevant logs, post them below:

I have this same message. I posted this https://community.parrotlinux.org/t/insserv-messages/10365 a while back but got no response. Hopefully not too big a deal or
it gets resolved soon.